factury - optiFactury - Support - Systemvoraussetzungen
Voraussetzungen, um optiFactury auf Ihrem System zu installieren:

  • Windows XP oder Vista
  • MS Office XP/2002, 2003 oder 2007 inkl. Access (Achtung: Access ist nicht in allen Office Versionen enthalten!)
  • Bildschirmauflösung: 1024x768 oder höher.
  • Internet Explorer V5 oder höher (zum Anzeigen der Online-Hilfe)

  • Für gewisse Funktionen ist weitere Software nötig, siehe Kapitel Zusätzliche Software im Handbuch.